Click here to load reader

Funciones exel

  • View
    88

  • Download
    0

Embed Size (px)

Text of Funciones exel

1. INTEGRANTES: JHON SEBASTIAN ACOSTA PEREZ ADRIAN BAUTISTA PARRA 9A INSTITUCION EDUCATIVA CIUDAD DE ASIS 2013 2. Es el sobrante de una divisin inexacta. La funcin RESIDUO en Excel nos ayuda a obtener el sobrante (residuo) que haya resultado de la divisin de dos nmeros. SINTAXIS RESIDUO(nmero; nm_divisor) 3. Devuelve el promedio (media aritmtica) de los argumentos. Por ejemplo, si el rango A1:A20 contiene nmeros, la frmula =PROMEDIO(A1:A20) devuelve el promedio de dichos nmeros. Sintaxis PROMEDIO(number1, number2) nmero1 Obligatorio. El primer nmero, referencia de celda o rango para el que desea el promedio. nmero2, ... Opcional. Nmeros, referencias de celda o rangos adicionales para los que desea el promedio, hasta un mximo de 255. 4. Uso comn de la funcin Y es expandir la utilidad de otras funciones que realizan pruebas lgicas. si la prueba se evala como FALSO. Con la funcin Y como argumento prueba_lgica de la funcin SI, puede probar varias condiciones diferentes en lugar de slo una. SINTAXIS valor_lgico1 Obligatorio. La primera condicin que desea probar se puede evaluar como VERDADERO o FALSO. valor_lgico2, ... Opcional. Las condiciones adicionales que desea probar se pueden evaluar como VERDADERO o FALSO, hasta un mximo de 255 condiciones. =Y(prueba_logica;valor_lgico1;valor_lgico2)